Favicon Not Changing

Snapshot

New Member
Dear Mailwizz Team,

My Application Favicon is not Changing, I've Replaced The Favicon From All The Sides.
Backend, Frontend, & Customer

But, Still Facing the Same Issue.
It Still Showing The Mailwizz Favicon.

Website/Application Link - mail.unicrafterz.com

Please, Help me this Query

Thanks & Regards,
Uni-Crafterz
 

Vpul Shah

Well-Known Member
Try to clear Cache from all Backend, Frontend, & Customer folders.

And then open in a new browser.

Thanks,

VPul.
 

Snapshot

New Member
I Can't See Any Option For Clearing The Cache.
Can You Please, Explain me In Brief.

Thanks & Regards
Uni Crafterz
 

Vpul Shah

Well-Known Member
You need to clear it by going to Folder.

public_html/backend/assets/cache
public_html/customer/assets/cache
public_html/frontend/assets/cache
 

majid1f

Active Member
MailWizz 2.0 Tester
Hi
as @Vpul Shah you can clear cache manually or if you have ssh (console) access, you can run
Code:
php apps/console/console.php clear-cache --verbose=1
inside the mailwizz root path, and you must know where is the php executable path to run this cmd.
 

under

New Member
Sorry, what is the cache expiration time?

> My Application Favicon is not Changing, I've Replaced The Favicon From All The Sides.
> Backend, Frontend, & Customer

The same here!

Thanks.
 

twisted1919

Administrator
Staff member
You can do that, sure.
If you have command line access, MailWizz ships with the "clear-cache" command, which you can run to flush all caches.

But again, your problem is in your browser, not in MailWizz.
 
Top