Erro on update to 1.3.9.9 from 1.3.7.2

Top